اشتراک گذاری علاقه‌مندی مقایسه
TP LINK TD W8960N Wireless N300 Modem Router عکس اصلی
TP LINK TD W8960N Wireless N300 Modem Router عکس شماره 1
TP LINK TD W8960N Wireless N300 Modem Router عکس شماره 2
TP LINK TD W8960N Wireless N300 Modem Router عکس شماره 3
TP LINK TD W8960N Wireless N300 Modem Router عکس شماره 4
TP LINK TD W8960N Wireless N300 Modem Router عکس اصلی TP LINK TD W8960N Wireless N300 Modem Router عکس شماره 1 TP LINK TD W8960N Wireless N300 Modem Router عکس شماره 2 TP LINK TD W8960N Wireless N300 Modem Router عکس شماره 3 TP LINK TD W8960N Wireless N300 Modem Router عکس شماره 4

TP LINK TD W8960N Wireless N300 Modem Router

مودم تی پی لینک مدل TD-W8960N

۵(۴ رأی) کد کالا : ۲۸۱۲ TP-Link

ویژگی‌های کالا

  • ابعاد: 36 × 130 × 195 میلی‌متر
  • تعداد پورت USB 2: ندارد
مشاهده همه مشخصات

جایگزین‌های پیشنهادی برای مودم تی پی لینک TD-W8960N

این کالا فعلاً قابل خرید نیست؛ نزدیک‌ترین کالاهای مشابه (همه موجود) را ببینید.

HP Adapter 19V 3.16A 60W
٢,٠٩٠,٠٠٠ تومان
١,٥٩٠,٠٠٠ تومان
Logitech R400 Cordless Presenter
٩,١٣٠,٠٠٠ تومان
٨,٦٣٠,٠٠٠ تومان
Apple Lightning to USB Cable 2M
٨,٤٣٠,٠٠٠ تومان
٧,٩٣٠,٠٠٠ تومان
Western Digital Purple HDD 1TB WD10PURX
١٢,٥٣٠,٠٠٠ تومان
١١,٨٣٠,٠٠٠ تومان
Microsoft Display Dock
١٠,٨٣٠,٠٠٠ تومان
١٠,١٣٠,٠٠٠ تومان
Apple 20W USB-C Power Adapter 3-Pin
٧,٤٥٠,٠٠٠ تومان
٦,٩٥٠,٠٠٠ تومان
Apple 60W USB-C Charge Cable (1 m) Original
٦,٤٧٠,٠٠٠ تومان
٥,٩٧٠,٠٠٠ تومان
Apple 240W USB-C Charge Cable (2 m) Original
١٢,٤١٠,٠٠٠ تومان
١١,٧١٠,٠٠٠ تومان
مشاهده‌ی همه‌ی کالاهای این دسته

معرفی مودم تی پی لینک TD-W8960N

مشخصات فیزیکی : ابعاد: 36 × 130 × 195 میلی‌متر

ویژگی‌های سخت‌افزاری : رابط‌‌ها: پورت اترنت RJ-45 LAN ، پورت RJ-11 - تعداد پورت اترنت: چهار عدد - تعداد پورت RJ-11: يک عدد - دارای دو عدد آنتن از نوع آنتن ثابت از نوع Omni Directional , Reverse SMA با قدرت 5 دسی‌بل (5dBi) - دارای نشانگر LED

ویژگی‌های بی‌سیم : استانداردهای بی‌سیم: IEEE 802.11n, 802.11g, 802.11b - فرکانس قابل پشتیبانی: 2.4 گيگاهرتز

سایر ویژگی‌ها : گواهی‌نامه‌ها: CE, FCC, RoHS

مشخصات فنی مودم تی پی لینک TD-W8960N

مشخصات کلی
ابعاد
36 × 130 × 195 میلی‌متر
برند
TP Link
مشخصات فنی
تعداد پورت USB 2
ندارد
رابط‌‌ ها
پورت RJ-11 , پورت اترنت RJ-45 LAN
تعداد پورت اترنت RJ-45
4 عدد
تعداد پورت RJ-11
یک عدد
کلیدها
دکمه‌ی روشن خاموش دستگاه (Power On/Off Button) - دکمه‌ی WPS - دکمه‌ی ریست (Reset Button)
تعداد آنتن
2 عدد
نوع آنتن
آنتن ثابت از نوع Omni Directional , Reverse SMA
استانداردهای IEEE
IEEE 802.3, 802.3u
فرکانس قابل پشتیبانی
2.4 گیگاهرتز
(Virtual Private Network (VPN
PPTP, L2TP, IPSec Pass-through
استانداردهای ADSL
(Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.LiteITU-T G.994.1 (G.hs), ITU-T G.995.1
استانداردهای ADSL 2
(ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis
استانداردهای +ADSL 2
ITU-T G.992.5
ATM & PPP
ATM Forum UNI3.1/4.0 - (PPP over ATM (RFC 2364 - (PPP over Ethernet (RFC2516 - (IPoA (RFC1577/2225 - PVC - Up to 8 PVC s
فایروال و امنیت دسترسی
NAT Firewall , SPI Firewall , MAC / IP / Packet / Application / URL Filtering, Denial of Service(DoS), SYN Flooding, Ping of Death
مدیریت
Web Based Configuration(HTTP), Remote management, Telnet management, Command Line Interface, SSL - for TR-069, SNMP v1/2c, SNMP over EOC, Web Based Firmware Upgrade, CWMP(TR-069), Diagnostic Tools
توضیحات کیفیت خدمات (QoS)
Bandwidth Control

مزایا و معایب مودم تی پی لینک TD-W8960N

مزایا

  • قدرت آنتن دهی بالا
  • قیمت مناسب

امتیاز و نظرات کاربران درباره مودم تی پی لینک TD-W8960N

امتیاز کاربران از 4 رای: 5 امتیاز کاربران به مودم تی پی لینک مدل TD-W8960N

با ثبت نظرتان و امتیاز به این کالا به کاربران دیگر برای خریدی آگاهانه تر کمک کنید .

ارزش خرید در برابر قیمت
امتیاز کاربران از
 0 
 رای 
 0 
طراحی و کیفیت ساخت
امتیاز کاربران از
 0 
 رای 
 0 
امکانات و قابلیت ها
امتیاز کاربران از
 0 
 رای 
 0 
عملکرد نسبت به امکانات
امتیاز کاربران از
 0 
 رای 
 0 
نظرات کاربران

کالاهای مشابه
توقف تولید